Comment savoir si mon appareil est compatible ?

Scarlett
Scarlett
  • Mise à jour

Veuillez vous assurer que votre appareil utilise le système d'exploitation le plus récent disponible :

  • une version minimale du système d’exploitation pour Android - 8.0 ; 
  • pour iOS - 16.1. 

Si une version plus récente est disponible, veuillez mettre à jour votre appareil en conséquence.

Partagez cet article

Cet article vous a-t-il été utile ?

Utilisateurs qui ont trouvé cela utile : 40 sur 44

Vous avez d’autres questions ? Envoyer une demande

Commentaires

0 commentaire

Vous devez vous connecter pour laisser un commentaire.